Jump to content
ToddeSwe

Bilderna på framsidan är borta...

Recommended Posts

Bilderna på framsidan är borta för mig iaf.

Och efter att ha rensat kakor och historik i Firefox så kvarstår problemet med att senast citerade text ligger kvar i svarsrutan efter jag har svarat på någons post.

 

Share this post


Link to post
Share on other sites

Jag har liknande problem, inga bilder på framsidan och heller inget chatbox. Robban jobbar på det.

Share this post


Link to post
Share on other sites
14 minuter sedan, Rolf sade:

Jag har liknande problem, inga bilder på framsidan och heller inget chatbox. Robban jobbar på det.

Bra då är det inte bara här. Då lutar vi oss tillbaka och låter saker o ting ha sin gång. :)

 

Share this post


Link to post
Share on other sites

jag har bara mobil just nu.

kan inte logga in eller ut på startsidan. men om jag går in på min profil genom att klicka på min egen avatar så funkar menyvalen uppe till höger. så jag loggar in där...

Share this post


Link to post
Share on other sites
16 minutes ago, gerard ohman said:

jag har bara mobil just nu.

kan inte logga in eller ut på startsidan. men om jag går in på min profil genom att klicka på min egen avatar så funkar menyvalen uppe till höger. så jag loggar in där...

Då har du samma problem som jag har, det kommer fixa sig så småningom när Robban hittat vad som är fel.

Share this post


Link to post
Share on other sites

Hmm, jag är alltid inloggad. Kan det vara därför det funkar hos mig??

Oavsett så ska jag iaf inte logga ut om det är det som ställer till det :)

Share this post


Link to post
Share on other sites

Missade att informera om att jag la ut en support ticket ang. att vissa användare har problem med dropdown och bilder på framsidan. De har nu gått igenom forumet och menar att felet inte ligger hos forumet utan hos de användare som har problem.

Jag är inte hundra på att så är fallet efter att jag har testat lite inställningar med Rolf. Vi löser detta på något sätt, ska testa lite mer senare.

Share this post


Link to post
Share on other sites
1 timme sedan, Robert sade:

Missade att informera om att jag la ut en support ticket ang. att vissa användare har problem med dropdown och bilder på framsidan. De har nu gått igenom forumet och menar att felet inte ligger hos forumet utan hos de användare som har problem.

Jag är inte hundra på att så är fallet efter att jag har testat lite inställningar med Rolf. Vi löser detta på något sätt, ska testa lite mer senare.

Ska vi lägga upp någon testbild?

 

Share this post


Link to post
Share on other sites

Problemet löst, det var chatboxen som spökade. Borttagen tills vidare. Ni kan bli tvungna att ladda om forumet ett par ggr då den om-cachats och bilderna kan försvinna vid första besöket efter denna åtgärd.

 

Edit: Chatboxen fixad, allt väl 12 glas! Skepp Ohoj! 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...