Jump to content

Recommended Posts

Idag lyste solen IGEN! :)

Notering: Jag fick verklig jobba för att få upp dessa bilder, allt över 1000k misslyckades och när jag försökte i Lr med 1024 så vägrade den och bad mig höja.

Bild 4 var extra mycket problem med. Vad kan detta bero på? Vad har för inställningar? Jag har haft samma nu länge men helt plötsligt börjar den strula...

1.

_6108659-Redigera.thumb.jpg.c803f34995323eb96815af982da676be.jpg

 

2.

_6108671-Redigera.thumb.jpg.b2f982dcba3c60ba1895dff14e45d071.jpg

 

3.

_6108678-Redigera.thumb.jpg.d768f71327350f51bf593d7bec69a47e.jpg

 

4.

_6108653-Redigera.thumb.jpg.ed22aee88df08adae3fd3aff94d32b57.jpg

Link to post
Share on other sites
2 minuter sedan, Rolf sade:

Att du haft problem med att ladda upp dom beror på att dom är för tunga, filerna får väga max 2048k dvs. 2 meg. Konstigt att du öht. lyckades få upp dom. 4tex. väger 4,44 meg.

Fjärde bilden på min dator är 0.99 mb. De andra ligger från 688kb till 893kb.

Link to post
Share on other sites
Just nu, Rolf sade:

Inte jag heller mer än att du lagt upp fel bilder. Dom är 20 megapixel stora

 

Just nu, Rolf sade:

Ja, ca 4,5 meg

Bra vi tar tag i detta! Ser nu att jag har 20 megapixel i exporteringen på Lr. Vad ska man ha där?

Link to post
Share on other sites
24 minuter sedan, Mathias sade:

Fina bilder på hästarna!!

Så här ser mina inställningar ut i LR när jag exporterar till forumet:

 

 

Tack Mathias, då har vi samma inställningar nu. :)

Följdfråga på det, om du ska skicka in till förstoring hur ställer du exporteringen då?

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...