Jump to content
Mona

LR/Instagram

Recommended Posts

Då kapar jag denna tråden eftersom mitt problem handlar om samma sak... :)

 

Någon här som vet varför mitt Lr får för sig att posta om alla bilder igen med ovan skript installerat.

Fick sluta använda det på grund av detta.

 

Det är ju jättesmidigt när det funkar.

Share this post


Link to post
Share on other sites

Ingen aning varför! Har du kollat noga i inställningarna hur det är ställt? är det till FB eller Instagram den postar om?

Share this post


Link to post
Share on other sites

Ja det var det första jag gjorde men hittade inget. 

 

Igår tog jag bort alla bilder som låg i Facebook mappen och det verkade göra susen. 😃

Fast det var en hel del felmeddelanden innan jag tog bort bilderna. Så jag kanske har en gammal version av skriptet...

Share this post


Link to post
Share on other sites

Du kan ju alltid installera om det och se om det blir bättre. När man publicerat en bild så är ju knappen "publicera" släckt, så det borde inte gå att publicera en gång till.

Share this post


Link to post
Share on other sites
18 minuter sedan, Mona sade:

Du kan ju alltid installera om det och se om det blir bättre. När man publicerat en bild så är ju knappen "publicera" släckt, så det borde inte gå att publicera en gång till.

Får ta det en dag så jag känner jag att behöver funktionen igen. :)

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×